Trusty Tahr apache2, php5-fpm and event MPM

Make sure libapache2-mod-php5 is NOT installed phpinfo file for testing: Tips Show MPM module currently used: View the available mods Edit the event MPM config: Configuring phpmyadmin change Options FollowSymLinks to Options +FollowSymLinks +ExecCGI